KIA Spectra Клуб

клуб владельцев автомобилей KIA SPECTRA

Проблемы при включении кондиционера...

Быстрый Переход

Реклама

Страница 3 из 3 (Всего 36 записей) < Предыдущая 1 2 3 | RSS

оценило - пользователей
На это сообщение 35 Ответы | 7 Followers

Ramzes1971
Top 10 Contributor

Москва Киа-Спектра, 2006г.в.,мокрый асфальт. т941ех Чиповался у Паулюса, ощущения - су-у-упер. а теперь еще полностью переделал выхлоп - стала пуля!

Kolyanator:
когда включаю подсветку, питание идет.

ты тестером то напругу мерил? идет напруга на кнопы или нет? или ты вообще их не разбирал?

Я парень тихий, скромный,  обидит кто - тихо закопаю, скромно отпраздную!

 

 |  |  Наверх

еще не разбирал, думаете  отошел проводок внутри? а как разобрать то?

 |  |  Наверх
Ramzes1971
Top 10 Contributor

Москва Киа-Спектра, 2006г.в.,мокрый асфальт. т941ех Чиповался у Паулюса, ощущения - су-у-упер. а теперь еще полностью переделал выхлоп - стала пуля!

могет отойти колодка, могет проводок, нужно смареть-щупать! так просто гадать можно  до бесконечности!

как разобрать, в фао есть мануал, скачай его и почитай - пригодится! там всё прописано, да ещё и с картинками!

Я парень тихий, скромный,  обидит кто - тихо закопаю, скромно отпраздную!

 

 |  |  Наверх

Спасибо. Сделаю расскажу

 

 |  |  Наверх

не знаю что произошло. Ну все заработало само собой. Бывает же чудеса

 |  |  Наверх

возвращаюсь к теме отключения системы вентиляции и кондиционирования. Это отключение происходит после как отключил аккумулятор. Не горит индикация. Раньше такое было! 203 дня и само собой заработало! сейчас уже неделя прошло но увы ! Кто с таким сталкивался?

 |  |  Наверх
Страница 3 из 3 (Всего 36 записей) < Предыдущая 1 2 3 | RSS